Economía digital | Noticias | 22 AGO 2003

Muchas versiones de Internet Explorer requieren su actualización urgente por problemas de seguridad

Los usuarios de Internet Explorer deben apresurarse a descargar un parche ofrecido por Microsoft para las versiones 5.01, 5.5 y 6.0 del navegador Internet Explorer. De no hacerlo sus PCs estarán expuestos a la ejecución de comandos por personas ajenas.
iWorld
Diversas vulnerabilidades descubiertas en el navegador Internet Explorer (IE) de Microsoft exigen instala urgentemente el último parche acumulativo ofrecido por la propia Microsoft. De lo contrario, en las versiones 5.01, 5.5, 6.0 de IE se podrán registrar la ejecución de comandos arbitrarios por usuarios remotos y ejecutar scripts de forma remota en el contexto de seguridad de la zona local
Los parches que ofrece Microsoft pueden descargarse desde la siguiente dirección: http://www.microsoft.com/windows/ie/downloads/critical/822925/default.asp



Comentar
Para comentar, es necesario iniciar sesión
Se muestran 0 comentarios